Resolved
Phone calls are working as normal on our iOS app - apologies for the disruption!
Monitoring
We've identified and fixed the issue, and phone calls are now working again - we're monitoring for any other issues. Get in touch at hey@granola.so if you're still having problems!
Investigating
We're investigating reports that phone calls are not connecting via our iOS app - we'll provide an update here when we've identified the issue.